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Introduction

SMART Boards are interactive whiteboards that connect to the 
computer and projector, displaying the computer image. The board 
then becomes touch sensitive allowing you to control computer 
applications directly from the board. You can also write over any 
computer application in digital ink and save your work.

This brings a new level of interactivity to the classroom where 
students can connect to the lesson by manipulating various parts that
are displayed on the board. This can prove to be an effective tool for 
incorporating visual and tactile learning techniques into the lesson 
which can assist the students who learn better with those styles. It 
also brings a level of excitement and “fun” to the lessons where the 
learner is learning without realizing it.

In this class you will learn some of the basics of the hardware 
including various SMART Hardware settings and orientation controls. 
You will also become familiar with the SMART Notebook software 
and the Lesson Activity Toolkit. In addition you will be creating a 
lesson that will incorporate various aspects of the SMART board 
software.
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Interactive Whiteboard Basics

 Using Your Finger as a Mouse
A press on a SMART board is the same as a left-click with the mouse.  To open an application,
double-press the icon with your finger.

 The SMART Pen Tray
The pen tray has 4 color-coded slots for pens and one slot for the eraser.  Each slot has a 
sensor that identifies when you pick up an object; the tray assumes the last item you picked up
is the one you want to use.  The pen tray also has 3 buttons:  one to launch the on-screen 
keyboard, one to activate the right click mouse feature, and one to access the Help Center.  

 The Ready Light
The ready light indicates the status of the whiteboard.  Depending on the 
model of whiteboard you’re using, the ready light is located either on the right
side of the pen try or on the lower-right rim of the frame.

The light will be red while the board and computer are establishing 
communication. When the Ready Light turns green, communication is 
established and the board is now touch sensitive.
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SMART Tools

 Accessing the SMART Tools

o Press the SMART board icon in the windows notification area. 
o If you don’t see the icon, go to Start>Programs>SMART 

Technologies>SMART Board Drivers>SMART Board Tools.

 Using SMART Tools

o Recorder
Use SMART Recorder to record the screen; if you connect a microphone to the 
computer, you can record your narration.  The recording can be saved as a SMART 
Recorder video file that you can view using the SMART video player or as a Windows 
Media video file that you can view using Windows Media Player.

 Press the record button on the floating toolbar.

 To record the entire screen, press the record button on the 
recording tool bar or press F8. 

 To record a screen area, click the drop down arrow next to the record button, 
select Record Area, and draw a rectangle around the area you want to record.

 To record a window, click the drop down arrow next to the record button, select 
Record Window, and select the window you want to record.

 To pause the recording, press the pause button.

 To resume recording, press the record button.

 When you are finished, press the stop button.

 To save the file, type a file name in the Save As box, choose a location, and click
Save.

 To save the file as a Windows Media video file,

 Save the file as above, making sure you select Share Recording.

 Select WMV.

 Click Next.
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 Browse to where you’d like to save the file, type a file name, and click 
Save.

 Click Next.

 Click Finish.

 To view what you recorded, press the video player button and follow the 
instructions.

o Video Player
The SMART Video Player allows you to play a video on the screen and write digital 
notes over it.
 Press the SMART board icon in the windows notification area and 

choose Video Player or click the Video Player icon on the floating 
toolbar. 

 Click File>Open and browse to the video you want to show or click File>URL 
and enter the URL of the video you want to view.

 Click Settings>Video Player Settings>Pause when tool(s) lifted if you want 
the video to pause when you pick up a pen.  If you want the video to continue to 
play, clear the Pause when tool(s) lifted checkbox.

 Click Play.

 To write over the video, pick up a pen and write on the screen.  (If the video is 
from a VCR or DVD player you must press Pause on it to make the video stop.)

 Press Full Screen View to expand the video display to the 
largest possible area.

 To exit the full screen view, press Normal View.

 Press the red X to delete your notes. 

 Press the clear button if you need to retrieve your notes.

 Press Capture to Notebook to take a screen capture of the current 
video frame. 

 Press the close button in the video player to close it. 

o On-Screen keyboard

 Press the SMART board icon in the windows 
notification area and choose Keyboard or click the 
keyboard icon on the floating toolbar.

 The keyboard opens in the most recently used view; 
you can change the view by selecting it from the drop 
down list.
 Classic view displays a standard QWERTY layout.
 Number Pad displays numbers and symbols.
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 Write view converts written text to typed characters.
 Shortcut view displays keyboard shortcuts.
 Simple view displays the keys in alphabetical order.
 Simple Caps view displays the keys as capital letters in alphabetical order.

 To change the keyboard settings
 Click Click, Speech, or No Sound to set a sound for each key press.
 Select 101, 102, or 106 for the number of keys in classic view.
 Select a time delay the keyboard waits before converting your writing into 

typed text.
 Choose Left or Right to position the keys in shortcut view.
 Select a level of transparency.
 If you want the keyboard to appear automatically when the computer 

starts, choose Display Keyboard for system logon.
 Click OK.

o Floating tools

 To customize the floating tools, click the Customize button on the Floating 
Tools toolbar.  

 Drag and drop the icon you want onto the toolbar.
 To remove a button, drag the button off the toolbar.
 To add another column, press the + button; to remove a column, press the – 

button.
 To return the toolbar to its original configuration, click Restore Defaults.
 To minimize the Floating Tools toolbar, click the minimize arrows on the 

toolbar.  

 When you are finished customizing the toolbar, click Done.
 To move the toolbar, click Move on the toolbar and drag it to the new 

location.  
 To hide the Floating Tools toolbar, click the SMART Board icon in the notification 

area and select Hide Floating Tools.

o Other tools

 Screen shade

 Press the SMART board icon in the windows notification 
area and select Other SMART Tools>Screen Shade or 
click the Screen Shade icon on the floating toolbar.  

 Click and drag one side of the screen shade to cover and uncover the 
screen.

 Click the close button in the upper right hand corner to remove the screen 
shade.
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 Spotlight

 Press the SMART board icon in the windows notification area
and select Other SMART Tools>Spotlight or click the 
spotlight icon on the floating toolbar.

 The spotlight icon highlights an area of the screen.
 To move the highlighted area, click the spotlight icon and 

drag it to the new location.
 To make the highlighted area larger or smaller, click the edge

of the area and drag it outward or inward.
 To change the shape of the highlighted area, click the spotlight icon’s 

menu arrow and select Shape and choose the shape you want.
 To close the spotlight, click the menu arrow and select Exit.

 Magnifier

 Press the SMART board icon in the windows notification area
and select Other SMART Tools>Magnifier or click the 
magnifier icon on the floating toolbar. 

 The Magnifier dialog box opens and displays a 
magnified image of a part of the screen.

 To magnify a different part of the screen, click the hand icon 
and drag the hand to another location on the screen.

 To display a red border around the area displayed, press 
 

 To shade everything outside of the area you’re magnifying 
click   

 Click the red X to close the magnifier.

 Calculator

 To open the computer’s default calculator, press the 
SMART board icon in the windows notification area and 
select Other SMART Tools>Calculator or click the 
calculator icon on the floating toolbar.
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 Pointer
 To use a large pointer to draw attention to the screen, press 

the SMART board icon in the windows notification area and 
select Other SMART Tools>Pointer or click the pointer icon 
on the floating toolbar. 

 To move the pointer, press and drag it to another location on the screen. 
 To remove the pointer, double-click it.

 Screen capture toolbar

 Area Capture
o Press the Area Capture button on the 

toolbar.
o Make sure Capture to new page is 

checked.
o Drag a box around the area you wish to 

capture.
o The selection is captured as a graphic in the Notebook software.

 Full Screen Capture
o To take a screen capture of the entire screen, press 

Full Screen Capture in the Screen Capture toolbar.
o Tap once on the SMART board.
o A capture of the entire screen appears on a Notebook page.

 Window Capture
o Press Window Capture in the Screen Capture 

toolbar.
o Select the window you want to capture.
o An image of the window appears on a Notebook page.

 Freehand Capture
o Press Freehand Capture in the Screen Capture 

toolbar. 
o Press and drag the cross hairs pointer to define the area you 

want to capture.
o An image of the area appears on a Notebook page.
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 SMART Settings

 Press the SMART board icon in the 
windows notification area and choose 
SMART Settings.

 To change the settings on the pen tray buttons, 
o Click SMART Hardware Settings and choose Pen and Button 

Settings. 
o Press Button Settings.
o Change the settings for each button.
o Click OK to save your settings.
o Click OK to close the control panel. 

 To change the eraser settings
o Click SMART Hardware Settings and choose Pen and Button 

Settings.
o Click Eraser Settings.
o Select an eraser size and click OK.
o Click OK to close the control panel.

 To change the pen settings
o Click SMART Hardware Settings and choose Pen and Button 

Settings.
o Click the pen you want to change the settings for.   
o Click Line Style and adjust the color, thickness, and 

line styles.
o Click Fill Effects to adjust the transparency.
o Click Save Tool Settings if you want to save the changes.
o Click OK to close the control panel.

 To change the orientation settings
o Click SMART Hardware Settings and choose 

Orientation/Alignment Settings.
o Select Fine (20 Points). 
o Click OK to close the control panel.
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 Orient

If your finger or pencil doesn’t align accurately with the mouse pointer on the 
screen, you need to orient the device.

 Click the SMART Board icon on the taskbar.

 Select Orient.

 The orientation screen will appear. 

 Press and release the nib of the pencil 
on the center of the upper-left cross.

 Move to the next cross and press and 
release the pencil.

 Continue this process in order until all 
points have been touched.

 After you’ve pressed the last point, the orientation screen will close and 
you will return to the screen you were on prior to orienting the board.

 To change the orientation settings, click the SMART Board icon in the 
windows notification area and click Control Panel.  Click SMART 
Hardware Settings.  Then click Orientation/Alignment Settings from 
the drop down menu.  Select the setting you want, click OK, and then click
Orient.
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SMART Notebook Software
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The Notebook Page  
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 Side tabs
o Page Sorter Tab (1) displays all of the pages as thumbnails

 Displaying pages
 To display a page, click the page sorter icon, then click the 

thumbnail of the page you want to display.
 To display the next page click the Next Page arrow or swipe 

your finger across the page from right to left.
 To display the previous page, click the Previous page arrow or

swipe your finger across the page from left to right.
 Inserting pages

 To insert a page click the thumbnail of the page you want to 
new page to appear after, click the thumbnail’s drop down 
arrow, and select Insert Blank Page.

 Clearing pages
 To clear a page, click the page you want to clear, click the 

thumbnail’s drop down arrow and select Clear Page.
 Deleting pages

 To delete a page, click the page you want to delete, click the 
thumbnail’s drop down arrow and select Delete Page.

 Rearranging pages
 To change the order of the pages, select the page you want to

move (a blue border appears around the thumbnail) and 
drag it to its new position in the page sorter.

 Cloning pages
 To insert a clone (duplicate) of a page, select the page you 

want to clone, click the thumbnail’s drop down arrow and 
select Clone Page.

 Renaming pages
 To change the name of a page (Notebook automatically names the page 

with the date and time it was created), select the page you want to 
rename, click the thumbnail’s drop down arrow, and select Rename Page.

 Type a new name for the page and click anywhere else on the screen.

o Gallery Tab (2)
 Use the Gallery to find clip art, backgrounds, multimedia content, notebook files, 

and pages to use in your lessons.
 My Content
 Gallery Essentials
 Lesson Activity Toolkit
 Online Resources
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o Attachments Tab (3)
 Use the attachments tab to attach a copy of a file, a shortcut to a file, or a link to 

a web page.
 The attachments tab lists all attachments in your current notebook file.
 Attaching copies of files

 Click the Attachments Tab.
 Click Insert>Insert Copy of File.
 Locate the file you wish to attach.
 Click Open.
 The file’s name and size appear in the attachments tab.

 Attaching shortcuts to files
 Click the Attachments Tab.
 Click Insert>Insert Shortcut to File.
 Locate the file you wish to attach.
 Click Open.
 The file name and Shortcut appear in the attachments tab.

 Attaching Hyperlinks
 Click the Attachments Tab.
 Click Insert>Insert Hyperlink.
 Type the web page address in the hyperlink box.
 Type a name for the link in the display name box.
 Click OK.
 The display name and URL appear in the attachments tab.

o Properties Tab (4)
 Click on the Properties Tab to format shapes, objects, and text.

o Add-Ons Tab (5)
 Click the Add-ons tab to work with SMART Notebook software add-ons like

the Activity Builder

o SMART Response Tab (6)
 Click the SMART Response tab to run SMART Response software (only 

available if you have SMART Response installed)

o Move Tabs (7)
 Click the move arrows to move the Page Sorter to the other side of 

the whiteboard.  
 Click the arrows again to move it back.

o Auto Hide (8)
 To automatically hide the Page Sorter, click the Auto-hide checkbox at the 

bottom of the screen and then click or select an object in the whiteboard area.
 To open the Page Sorter again, click the Page Sorter icon.
 To turn off the Auto-hide option, click the Auto-hide check box again.
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Notebook software Version 11 Toolbars 

Display the previous page Display the next page

Insert a blank page after the current 
page Open an existing file

Save the Notebook file Paste

Undo the last action performed Redo the last action performed

Delete an object Show or Hide the Screen Shade

Switch to Full Screen mode
(found in the View action panel)

Open Transparent View
(found in the View action panel)

Switch to Dual Page mode
(found in the View action panel) Open the Screen Capture toolbar

Activate a SMART Document 
camera Insert a table

Select tool Pen tool
(found in the Pens contextual panel)

Creative pen tool
(found in the Pens contextual panel)

Magic Pen tool 
(found in the Pens contextual panel)
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Calligraphic pen tool
(found in the Pens contextual panel)

Highlighter
(found in the Pens contextual panel)

Line tool

Crayon
(found in the Pens contextual panel)

Shape Recognition pen tool
(found in the Pens contextual panel)

Shape tool

Eraser Fill an object or shape

Text box tool Open the Properties tab

Measurement Tools Clear Digital ink

SMART Exchange Toggle the toolbar to the bottom or 
opposite side of the page
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Objects

Anything you can select inside the work area of the page is an object.  You can add an object to a 
page by typing text, drawing or writing with a pen tool, creating shapes with the drawing tools, and 
inserting content from the gallery, your computer, or the internet.

 Creating Objects 

o Using the Shapes Tool
 Click the shapes icon.
 Select the shape you want.
 Click and drag to create the shape.

o Using the Shape Recognition Pen
 Click the Shape Recognition Pen. 
 Draw the shape you want on the screen.
 If the software recognizes your drawing, it will add the shape to the 

page.

o Using the Pen Tool
 Click the pen. 
 Select a line type.
 Write or draw on the page to create your object.

o By Typing
 Click the text icon and select a font style. 
 Click where you want the text.
 Change the font style, size and color in the fonts toolbar.
 Type your text.
 Click outside of the text object when you have finished typing.

 Manipulating Objects

o To move the object, use the pointer tool to select it and drag it where 
you want it.
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o To resize the object, click the white handle in the bottom right hand corner and drag the 
object to the desired size.

o To rotate the object, click the green handle and drag the object to the desired position.  

 Modifying an Object’s Properties (the properties you can 
change depend on the object selected)
o Select the object.
o Click the drop down arrow and select Properties. 
o Click Fill Effects to change the object’s fill, transparency, line style, 

and animation.

 Copying and Pasting an Object

o Use the mouse pointer to select the object you want to copy.
o Click the drop down arrow and select Copy.
o Click where you want to paste the item and click Paste (if you are pasting the item on a 

different page, display that page first).

 Cloning an Object

o Using Clone
 To create a duplicate of an object, select the object you want to clone.
 Click the drop down arrow and select Clone.
 A duplicate object appears on the same page.

o Using the Infinite Cloner
 To create multiple copies of an object, select the object you want to clone.
 Click the drop down arrow and select Infinite Cloner. 
 Click the object again; the infinity symbol appears in place of the 

object’s drop down arrow.
 Drag the object to another place on the page.
 Repeat as many times as you need to.
 To turn off Infinite Cloner, click the original object, press the infinity symbol, and 

click Infinite Cloner to remove the selection.

 Locking and Unlocking Objects – You can lock an object to keep it from being 
edited, moved, or rotated.  There are 3 different options for locking objects:

o Locking an Object in Place
 To lock an object in place, select the object.
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 Click the drop down arrow and select Locking>Lock in Place.

 Click the object again.  A lock symbol appears; you will not be able to move, 
rotate or modify the object until it is unlocked.

o Locking an Object in Place but Allowing Movement
 Select the object and click the drop down arrow.

 Click Locking>Allow Move.

 Click the object again.  A lock symbol appears; you can move the object but will 
not be able to rotate or modify it until it is unlocked.

o Locking an Object in Place but Allowing Movement and Rotation
 Select the object and click the drop down arrow.

 Click Locking>Allow Move and Rotate.

 Click the object again.  A lock symbol appears; you can move and
rotate the object but cannot modify it until it is unlocked.

o Unlocking an Object
 Select the object. 

 Click the lock icon and select Unlock.

 Grouping Objects – Objects on a Notebook page that are grouped together can 
then be moved, edited, and sized as a single object.
o Use the mouse pointer to drag across the objects you wish to group.

o Click the drop-down arrow on any of the selected objects.

o Click Grouping>Group.

o To ungroup the objects, select the group, click the drop down arrow, and select 
Grouping>Ungroup.

 Adding Links to Objects
o Select the object.

o Click the drop down arrow and select Link.

 To add a web page, click Web Page and type the address in the box.
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 To add a link to another page in this notebook file, click Page in this File, and 
click the page you want to link to.

 To add a link to a file on your computer, click File on this Computer and browse
to the file.  Select Copy of file to attach a copy to the file or Shortcut to file to 
insert just a shortcut on the page.

 To add a link to an attachment, click Current Attachments and select the 
attachment from the list.

o To open the link by clicking an icon, select Corner Icon; to open it by clicking anywhere
on the object, select Object.

o Click OK.

o To remove a link select the object, click the drop down arrow and select Link.  Click 
Remove Link and click OK.

 Animating Objects
o Select the object.

o Click the Properties tab.

o Click Object Animation.

o Select the type of animation, the direction, speed, when it occurs and when it repeats.

Print Capture

SMART Notebook Print Capture works like any other printer except it saves the output in a notebook 
file instead of printing it on paper.  Each page of the imported file is an object on its own page.

 On the menu bar, select File>Print.
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 Click the Printer Setup tab.

 Select SMART Notebook Print Capture from the printer list.

 Click Properties or Preferences to change the page orientation or graphics resolution.

 Select a Page Range and click OK.
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The SMART Notebook Gallery

The gallery contains more than 6,600 objects including notebook pages, clip art, 
Flash animations and video files.  This content is organized into searchable collections,
allowing you to add engaging detail to your lessons.

 Gallery Essentials

o Open the gallery by clicking the Gallery tab.
o Click a category’s plus sign to view its subcategories.
o Select a category or subcategory to display its contents.
o The contents appear in 4 areas in the bottom section of the gallery.

 Pictures shows a thumbnail of clip art items.
 Interactive and Multimedia contains videos which appear as a frame from a 

movie, sound objects with a speaker icon in the lower left corner, and Flash files 
with a Flash icon.

 Notebook Files and Pages contains pre-made pages or series of pages such as
a complete lesson activity.

 Backgrounds and Themes contains backgrounds (shown as pages with a 
folded bottom-right corner) and themes (shown as thumbnails). 

o To search the gallery, type a 
keyword in the Type search 
terms here box, and click 
Search.

o To add an item to the page, double-click its thumbnail or drag the thumbnail image to 
the work area.

  

 My Content

o To add a file to My Content so that it’s readily available
 Click the gallery tab if the gallery isn’t visible.

 Select My Content and click the drop down arrow.

 Click Add to My Content.

 Locate the item you want to add to the gallery.
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 Click Open.

o To add an object from the current page to My Content, drag the object from the page to
the My Content category.

o To add a page to the gallery
 Select File>Save Page as Gallery Item.

 Browse to where you want to save the page.

 Enter a file name in the file name box.

 Click Save.

 Select My Content in the gallery.

 Click the drop down arrow and select Add to My Content.

 Locate the item you saved earlier and click Open.

 Lesson Activity Toolkit  
The Lesson Activity Toolkit contains customizable tools and templates to help make creating 
interactive lessons easier.  (See “Lesson Activity Toolkit Guide”)
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The SMART Internet Browser

 Click Insert on the menu bar.

 Click Internet Browser.

 Scroll to the bottom of the box and type the address 
of the page you want to go to. 

 Use the arrow buttons to navigate thru the website like you normally would. 

 To make that page appear on this page of the notebook file every time the 
notebook file is opened, click the pin button. 

 To return to a pinned page, click the pin button with the green arrow. 

 Click the refresh button to reload the page. 

 To move the options to the top of the browser, click the double headed arrow. 
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Miscellaneous
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 Changing Orientation Settings

To have more precise control, select a precise orientation; to orient the screen as quickly as possible,
select a quicker orientation.

To change the orientation level

 Click the SMART Board tools icon in the windows notification area.

 Select SMART Settings.

 Select Orientation/Alignment Settings.

 Select the level you want.
o Quick orientation (4 alignment points) is suitable for most purposes.

o Standard orientation (9 alignment points) provides a slightly higher level of accuracy.

o Wide orientation (12 alignment points) is suitable for wide-screen products.

o Fine orientation (20 alignment points) provides a more precise orientation.

 Click OK.
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 Combining Pages from Multiple Notebook Files

o Open the notebook file you would like to copy into.

o Click the Restore button to resize the window so it’s not full 
screen.  

o Open the notebook file with the page you want to copy.

o Click the Restore button to resize the window so it’s not full screen.

o Drag the two files next to 
each other. 

o Click and drag the page from its original file to the 
page sorter of the other file.

o Close the file you’re no longer using.
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 Picture Transparency

When you copy and paste a picture from the internet onto the 
notebook page it looks fine when the page background is white.  If 
the background is a different color, you see all the white space in the 
graphic.  There’s a very simple way to fix that white box on many clip 
art graphics:

o Click the image. 

o Click the drop down arrow and choose Set 
Picture Transparency.

o When the Picture Transparency box appears, move your cursor
over the image.  The cursor changes to an eye dropper.

o Click the eye dropper in all the sections that you want to 
become transparent.

o NOTE:  Sometimes it takes several clicks; sometimes it may 
only take 1 or 2.

o Click OK and the extra white space is gone.

Before After
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 Capturing Pictures From the Internet Into Lesson Activities

To insert a picture capture into a LAT activity

 Click the Gallery tab. 

 Click the plus sign next to Lesson Activity Toolkit 2.0 and locate the 
activity you’re going to use.

 Double click the activity or drag it to the notebook page.

 Click Edit to open the activity’s edit screen.  

 Press the Screen Capture icon on the toolbar.

 Uncheck the Capture to new page check box on the screen capture 
toolbar.

 Minimize Notebook software by clicking the minimize button in the top right 
hand corner of the page.

 Open your web browser and locate the image you want to capture.

 Press the Area Capture icon on the toolbar; the pointer will change to 
cross hairs. 

 Click and drag the cross hairs on the screen to choose the area you want to capture.

 An image of this area is now on your notebook page. 

 Drag the image into the appropriate box on the activity page (the
image will automatically resize to fit the box).  
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 Creating a Click To Reveal Activity

 Create the words, math problems, etc. that you want revealed.

 Create the shapes or clip art you’ll use to cover the objects.

 Drag the first object to where you want it on the screen.

 Click the drop down arrow and choose 
Locking>Lock in place.

 Drag the shape or clip art over the object so it covers it completely.

 Click the drop down arrow and choose Properties. 


On the properties tab, choose 
Object Animation.

 Choose Fade Out for the type and When Object is Clicked for 
when the animation occurs.

 Click the drop down arrow next to the shape or clip art again and choose 
Locking>Lock in place.
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 Creating a Magic Tunnel Activity

 Create 2 columns with contrasting colors.   

 Select each column.

 Click the drop down arrow on one of the columns and choose 
Grouping>Group.

 Click the drop down arrow again and choose 
Locking>Lock in Place.

 Type the text in a text box and change the color of the words you want
displayed in the second column to the color of that column.  

 Repeat for each word, number, etc.

 Use the shape tool to create the tunnel and position 
it in the middle of the columns.

 Lock the tunnel in place by clicking the drop down arrow and choosing 
Locking>Lock in Place.

 Drag the text from the column on the left through the tunnel to the column on 
the right to reveal the answer.
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 Creating a Balloon Pop Activity

The Balloon Pop is a flash object in the gallery used to reveal information. When students 
touch it, the balloon makes a popping noise and then reveals whatever is sitting behind the 
balloon. You can use it to show correct answers, words, or any type of information you want to 
hide until the balloon is popped.

To create a Balloon Pop activity:

 Open a blank page and click the gallery tab.

 In the search box type the word balloon and click the magnifying glass.

 Click the arrow next to the Interactive and Multimedia folder.

 Click and drag the balloon unto your notebook page.

 To resize the balloon, move your cursor over the resize handles on the 
bottom right of the balloon and then click and drag out to increase the size.

 To edit the text on the balloon, click the double arrow on the bottom left of 
the balloon; then select the text and type in the new text.

 Touch the double arrow again to get out of edit mode.

 To add an image behind the balloon, go to the gallery, 
search for whatever picture you want, and drag it onto the 
page.

 Click on the picture to select it, click the drop down arrow 
and choose Order>Send to Back so the image will be 
behind the balloon, not in front of it.

 Move the image to where you want it.

 Move the balloon over the image. 

 Click the balloon to reveal the image behind it. 

 To reset the balloon, touch it again. 
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